Registar

User Tag List

Likes Likes:  13
Página 62 de 62 PrimeiroPrimeiro ... 1252606162
Resultados 916 a 918 de 918
  1. #916
    O Administrador Avatar de LPC
    Registo
    Mar 2013
    Local
    Multiverso
    Posts
    17,390
    Likes (Dados)
    48
    Likes (Recebidos)
    83
    Avaliação
    31 (100%)
    Mentioned
    10 Post(s)
    Tagged
    0 Thread(s)
    Citação Post Original de fakemeta Ver Post
    @LPC
    Quando carrego no seguinte icone para ir à origem da mensagem:


    É aberto um novo separador cujo URL é o da imagem do icone:
    https://www.portugal-tech.pt/images/...post-right.png

    Tenho sempre de fechar este separador.

    O redireccionamento para a mensagem está a ser bem feito, mas aquela imagem é aberta desnecessariamente num novo separador e obriga sempre a fechá-lo.
    Boas!
    Confirmo o comportamento que me indicaste.

    Vou ver se é possível fazer alguma coisa quanto a isso.
    Obrigado pelo report.

    Cumprimentos,

    LPC
    My Specs: .....
    CPU: Intel Core i5 11400 - Board: MSI MPG Z490M GAMING EDGE WIFI - RAM: 16 GB DDR4 G.Skill RipJaws V 3200Mhz CL14 - Storage: Kingston A2000 NVMe 1TB + Kingston A2000 NVMe 500GB - PSU: Corsair HX1000
    Case: TT Core V21 + 3x Arctic P14 PWM + 1x CoolerMaster MasterFlow 200 - CPU Cooler: Gelid Phantom + 1x Servo Nidec GT AP-15 - GPU: ASUS ROG STRIX Geforce RTX 3060 TI OC - Monitor: BenQ EW3270U 4k HDR
    Console: Xbox Series X

  2. #917
    Tech Iniciado Avatar de Sacripanta
    Registo
    Jan 2022
    Posts
    11
    Likes (Dados)
    0
    Likes (Recebidos)
    2
    Avaliação
    0
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Boa noite.

    Fiz um post neste tópico e recebi uma mensagem automática a informar que o meu post seria mostrado após autorização por parte da moderação. Nos posts anteriores que escrevi isso nunca ocorreu. Podem-me informar o motivo, ou caso se trate de algum erro, verificar o que aconteceu?

    Obrigado.

  3. #918
    O Administrador Avatar de LPC
    Registo
    Mar 2013
    Local
    Multiverso
    Posts
    17,390
    Likes (Dados)
    48
    Likes (Recebidos)
    83
    Avaliação
    31 (100%)
    Mentioned
    10 Post(s)
    Tagged
    0 Thread(s)
    Citação Post Original de Sacripanta Ver Post
    Boa noite.

    Fiz um post neste tópico e recebi uma mensagem automática a informar que o meu post seria mostrado após autorização por parte da moderação. Nos posts anteriores que escrevi isso nunca ocorreu. Podem-me informar o motivo, ou caso se trate de algum erro, verificar o que aconteceu?

    Obrigado.
    Boas!
    Por algum motivo o post tinha sido considerado Spam (talvez por ter muito conteúdo em inglês) e deixou-o sob análise de moderação.

    Já verifiquei a situação e validei o post.

    Obrigado pelo aviso (de vez em quando o fórum faz isso e modera alguns posts).

    Cumprimentos,

    LPC
    My Specs: .....
    CPU: Intel Core i5 11400 - Board: MSI MPG Z490M GAMING EDGE WIFI - RAM: 16 GB DDR4 G.Skill RipJaws V 3200Mhz CL14 - Storage: Kingston A2000 NVMe 1TB + Kingston A2000 NVMe 500GB - PSU: Corsair HX1000
    Case: TT Core V21 + 3x Arctic P14 PWM + 1x CoolerMaster MasterFlow 200 - CPU Cooler: Gelid Phantom + 1x Servo Nidec GT AP-15 - GPU: ASUS ROG STRIX Geforce RTX 3060 TI OC - Monitor: BenQ EW3270U 4k HDR
    Console: Xbox Series X

 

 
Página 62 de 62 PrimeiroPrimeiro ... 1252606162

Informação da Thread

Users Browsing this Thread

Estão neste momento 1 users a ver esta thread. (0 membros e 1 visitantes)

Bookmarks

Regras

  • Você Não Poderá criar novos Tópicos
  • Você Não Poderá colocar Respostas
  • Você Não Poderá colocar Anexos
  • Você Não Pode Editar os seus Posts
  •