Registar
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 16 a 18 de 18
  1. #16
    Tech Membro
    Registo
    Apr 2014
    Local
    Porto
    Posts
    1,844
    Avaliação
    5 (100%)
    Infelizmente não entendo nada de electrónica. Por isso não consigo ajudar
    Be Cool, Be Nice Like Me & You

  2. #17
    Master Business & GPU Man Avatar de Enzo
    Registo
    Jan 2015
    Local
    País Campeão Euro 2016
    Posts
    6,450
    Avaliação
    41 (100%)
    Citação Post Original de passal Ver Post
    Infelizmente não entendo nada de electrónica. Por isso não consigo ajudar
    Deixa lá...eu tambem pouco percebo, se a coisa for minima, dá para desenrascar. Se já não for tão obvio assim, já preciso da ajuda do público. Ou google
    Devido à falta de espaço na assinatura, resolvi colocar em "Acerca de mim" os meus projectos]
    http://www.portugal-tech.pt/member.php?u=801

  3. #18
    Master Business & GPU Man Avatar de Enzo
    Registo
    Jan 2015
    Local
    País Campeão Euro 2016
    Posts
    6,450
    Avaliação
    41 (100%)
    A main board chegou hoje.
    Já a troquei. Agora já tem o led de stand by, já liga, mas não tem imagem.
    Suspeito é mesmo o cheiro a metal quente.
    Devido à falta de espaço na assinatura, resolvi colocar em "Acerca de mim" os meus projectos]
    http://www.portugal-tech.pt/member.php?u=801

 

 
Página 2 de 2 PrimeiroPrimeiro 12

Informação da Thread

Users Browsing this Thread

Estão neste momento 1 users a ver esta thread. (0 membros e 1 visitantes)

Bookmarks

Regras

  • Você Não Poderá criar novos Tópicos
  • Você Não Poderá colocar Respostas
  • Você Não Poderá colocar Anexos
  • Você Não Pode Editar os seus Posts
  •