Registar
Resultados 1 a 2 de 2
  1. #1
    Tech Novato Avatar de Ricardo.R
    Registo
    May 2014
    Local
    Lisboa
    Posts
    282
    Avaliação
    0

    PC Bloqueou e reiniciou

    Boa noite, o meu pc hoje bloqueou e reiniciou.
    O código de erro é no visualizador de eventos é o ID 10016, na origem diz DistributedCOM, e a mensagem que me apareceu foi a seguinte:" As definições de permissão de application-specific não concedem permissão de Local Launch para a aplicação de Servidor COM com CLSID Windows.SecurityCenter.WscBrokerManager
    e APPID
    Unavailable
    ao SID (S-1-5-18) de utilizador NT AUTHORITY\SYSTEM a partir do endereço LocalHost (Using LRPC) em execução no SID (Unavailable) de contentor aplicacional Unavailable. Esta permissão de segurança pode ser modificada utilizando a ferramenta administrativa de Serviços de Componentes. "

    Detalhes "
    + System
    - Provider
    [ Name] Microsoft-Windows-DistributedCOM
    [ Guid] {1B562E86-B7AA-4131-BADC-B6F3A001407E}
    [ EventSourceName] DCOM
    - EventID 10016
    [ Qualifiers] 0
    Version 0
    Level 2
    Task 0
    Opcode 0
    Keywords 0x8080000000000000
    - TimeCreated
    [ SystemTime] 2019-05-19T20:12:24.257136200Z
    EventRecordID 30730
    Correlation
    - Execution
    [ ProcessID] 724
    [ ThreadID] 2168
    Channel System
    Computer Ricardo-PC
    - Security
    [ UserID] S-1-5-18

    - EventData
    param1 application-specific
    param2 Local
    param3 Launch
    param4 Windows.SecurityCenter.WscBrokerManager
    param5 Unavailable
    param6 NT AUTHORITY
    param7 SYSTEM
    param8 S-1-5-18
    param9 LocalHost (Using LRPC)
    param10 Unavailable
    param11 Unavailable"



    O que é e como resolvo?

    Desde já obrigado
    Desktop: Nox Blaze SX/ i5-3570k/ Asrock Z77 pro4/ GTX 960 2gb/ Corsair 8GB/ 2x2gb+2x2gb/ Corsair GS 600/ Seagate 500GB + SSD Samsung 840 120GB
    Notebook: Asus K56CB/ i7-3537u/ GT 740M 2GB/ 8GB/ 750GB HDD
    Perifericos: Asus VH238T/ Kinzu v2 + Krom Kull/ Microsoft 600/ webcam microsoft hd 3000/ Creative Inspire 5.1 P5800/ ​Controller Xbox 360

  2. #2
    Tech Novato Avatar de Ricardo.R
    Registo
    May 2014
    Local
    Lisboa
    Posts
    282
    Avaliação
    0
    Bom dia.
    Ainda não percebi o que possa ser, testei as rams estão boas sem qualquer erro, os discos igual.
    Será que pode ser fonte ou outro componente?
    Vou formatar o pc, tentar perceber se é o Windows disso.
    Desktop: Nox Blaze SX/ i5-3570k/ Asrock Z77 pro4/ GTX 960 2gb/ Corsair 8GB/ 2x2gb+2x2gb/ Corsair GS 600/ Seagate 500GB + SSD Samsung 840 120GB
    Notebook: Asus K56CB/ i7-3537u/ GT 740M 2GB/ 8GB/ 750GB HDD
    Perifericos: Asus VH238T/ Kinzu v2 + Krom Kull/ Microsoft 600/ webcam microsoft hd 3000/ Creative Inspire 5.1 P5800/ ​Controller Xbox 360

 

 

Informação da Thread

Users Browsing this Thread

Estão neste momento 1 users a ver esta thread. (0 membros e 1 visitantes)

Bookmarks

Regras

  • Você Não Poderá criar novos Tópicos
  • Você Não Poderá colocar Respostas
  • Você Não Poderá colocar Anexos
  • Você Não Pode Editar os seus Posts
  •